LazyPHP

Requisitos do LazyPHP

Voltar para a documentação do LazyPHP

Para criar um sistema com LazyPHP você precisará:

  • Saber PHP, HTML, CSS e conceitos de orientação a objetos
  • Servidor Apache
  • PHP 5.3+
  • MySQL 5.5+
  • mod_rewrite ativado

No php.ini, verifique se a linha abaixo está descomentada:

include_path = ".;.:/php/includes"
Autor:
Miguel

Voltar para a documentação do LazyPHP

Discussão

Você precisa estar logado para postar um comentário